SeaDoo Speedster 2001 läuft zu fett

SeaDoo Speedster 2001 läuft zu fett

Ungelesener Beitragvon bumble » 16.07.2015, 14:34

Hallo Leute!

Eine tolle Community habt ihr hier!!! Ich lese schon zwei Tage drin und habe es endlich "gewagt" mich anzumelden! :DDD

Ich habe mir letztes Jahr eine SeaDoo Speedster aus Kroatien angeschleppt und bin jetzt gleichzeitig in Vorfreude auf die neue Saison und leider auch in Bange.

Die Geschichte ist wie folgt:

Die Probefahrt dort lief im großen und ganzen gut aber das Teil hat etwas geraucht, es gab Zündaussetzer und es gab einen Benzinfilm auf der Wasseroberfläche. Mit diesen Wehwehchen sind wir in die dortige Werkstatt und haben das Teil an den Computer gehängt. Der Fehler war in der Spule. Wir blieben drei Tage, die Spule wurde ersetzt, sonst hat der Computer nichts angezeigt. KOmpression i.O. und keine weiteren Fehler. Der Verkäufer hat die Reparatur (380 EUR) ohne Aufstand bezahlt und machte sonst einen seriösen und ehrlichen Eindruck. Eine weitere Probefahrt ging gut, alles schien i.O., wir haben bezahlt und den letzten halben Tag unseres Urlaubes mit dem Boot verheizt! MANN, WAR DAS GEIL!!! :D

Das Generv haben wir seit dieser Saison, schon zu Hause. Wir haben leider bei einer Probefahrt festgestellt, dass der Motor (Mercury S240J30YS) wohl zu fett läuft. Die Kerzen sind schnell voll mit schwarzem Benzi/Öl gemisch (naß) und der Benzinfilm auf dem Wasser ist immer noch leicht da. Das ist erstens eine Schweinerei und was aber noch viel trauriger ist, das Boot will so nicht starten. Putzt man die (inzwischen neuen) Kerzen, dann springt der Motor sofort und sehr willig an, doch nach 10-15 Minuten verliert er spührbar Leistung und wenn man ihn ausmacht, muss man wieder in den Motorraum tauchen und an den Kerzen schrauben.

Als erstes wollte ich nach dem Luftfilter schauen aber es gibt wohl keinen...? :) Mein nächster Schritt werden die Benzin und Öl Filter sein. Ich glaube zwar nicht, dass es daran liegt aber ganz allgemein, wenn man eine Maschine kauft, sollte man die Filter ersetzen. Ich gehe aber eher davon aus, dass es mein Problem nicht lösen wird.

Was meint ihr, was das noch sein könnte?
bumble
Rang 1
Rang 1
 
Beiträge: 2
Registriert: 16.07.2015, 13:53
Ich fahre: Sitzer
Marke: SeaDoo
Modell: Speedster

Re: SeaDoo Speedster 2001 läuft zu fett

Ungelesener Beitragvon bumble » 16.07.2015, 14:47

OH MEIN GOTT!!!

Immer diese Anfänger! :(((

Habe das Thema natürlich gleich in die falsche Abteilung gepackt...

Bitte an die Mods, meinen Beitrag entsprechend zu verlegen oder zu killen, damit ich ihn neu starten kann.

SORRY!!!
bumble
Rang 1
Rang 1
 
Beiträge: 2
Registriert: 16.07.2015, 13:53
Ich fahre: Sitzer
Marke: SeaDoo
Modell: Speedster



Ähnliche Beiträge


Zurück zu SEA DOO BOOTE

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron